Прадо 150 Пропадает охлаждайка

Тема в разделе "Prado 150 (Тойота Лэнд Крузер Прадо 150-й серии)", создана пользователем Atlon42, 6 сен 2017.

Просматривают тему (Пользователей: 0, Гостей: 0)

  1. Atlon42

    Atlon42 Читатель Зарегистрированный

    Регистрация:
    30 авг 2017
    Симпатии:
    0
    Адрес:
    Кемеровская Область
    Авто:
    TLC Prado 150
    Здравствуйте
    Появилась следующая проблема
    При интенсивной езде уходит уровень охлаждающей жидкости. Подтеков нет. Расход бачек на 500км. На СТО посоветовали заменить крышку бочка. После замены проблема осталась.
    3.0 л дизель.
     
  2. Fedor Sumkin

    Fedor Sumkin Ходячая энциклопедия Бывалый

    Регистрация:
    17 ноя 2011
    Симпатии:
    500
    Род занятий:
    работу работаю...
    Адрес:
    Сургут ХМАО
    Авто:
    TLC Prado 150, 3.0 2010.
    Если подтеков при таком "расходе" нет, то дело серьезное... Возможно пробило прокладку и ОЖ уходит в цилиндры... Надо обратить внимание на цвет выхлопа сразу после заводки двигателя... если выхлоп белесый, похожий на пар, то мои предположения верны... Обратите внимание на уровень масла. Есть опасность попадания ОЖ в картер.
     
  3. Vitya1968

    Vitya1968 Общительный индивид Действительный участник

    Регистрация:
    13 мар 2013
    Симпатии:
    9
    Адрес:
    возле 65-ой паралели
    Авто:
    Prado
    Помпа,когда он текет,ее не видно.Нужно постараться залезть и посмотреть,на корпусе помпы и на шкиве остаются разводы.И второе когда при утреннем запуске мотора, есть конденсат из выхлопной трубы,нужно как бы культурно подсказать ,попробовать на язык.Если привкус сладкий, однозначно ПРОКЛАДКА.
     

Поделиться этой страницей