глючит узкий трип компьютер

Тема в разделе "Электрика и электроника", создана пользователем Bravo78, 24 окт 2019.

Просматривают тему (Пользователей: 0, Гостей: 0)

  1. Bravo78

    Bravo78 Читатель Зарегистрированный

    Регистрация:
    3 сен 2018
    Адрес:
    Астрахань
    Оценки:
    +0 / 0 / -0
    Авто:
    TLC Prado 120, 2,7, 2004
    Привет всем участникам форума. Прошу помощи с трип компом на арабском прадо 120 (2004 г.в.) с мотором 3rz-fe. проблема заключается в том, что на компе не отображаются показания:
    - средний расход;
    -мгновенный расход;
    - средняя скорость;
    - остаток пробега на оставшемся топливе.
    Вместо этих показаний высвечивается Е01. При этом, если просто повернуть ключ в положение зажигание, то можно увидеть один из указанных режимов на
    2 секунды, а потом снова высветится Е01. На заведенном моторе вообще не отображает эти режимы. что это может быть? Помогите разобраться друзья.
     
  2. Prado-club

    Prado-club Администратор Команда форума

    Регистрация:
    9 апр 2008
    Адрес:
    Москва
    Оценки:
    +471 / 0 / -0
    Авто:
    Toyota
    Клубная карта:
    0001
    Вариант проблем с подключением трип-комп не рассматривали? Начните с малого - проверки состояния контактов трип-компа
     
  3. Bravo78

    Bravo78 Читатель Зарегистрированный

    Регистрация:
    3 сен 2018
    Адрес:
    Астрахань
    Оценки:
    +0 / 0 / -0
    Авто:
    TLC Prado 120, 2,7, 2004
    Спасибо за совет! Но можно ли конкретнее порядок поверки этих контактов и что там смотреть?
     
  4. Prado-club

    Prado-club Администратор Команда форума

    Регистрация:
    9 апр 2008
    Адрес:
    Москва
    Оценки:
    +471 / 0 / -0
    Авто:
    Toyota
    Клубная карта:
    0001
    Смотреть наличие контакта и окислов. Вообще, не самая распространённая проблема, но если случалось, то беда приходила от наличия отсутствия контакта в разъемах
     
  5. Bravo78

    Bravo78 Читатель Зарегистрированный

    Регистрация:
    3 сен 2018
    Адрес:
    Астрахань
    Оценки:
    +0 / 0 / -0
    Авто:
    TLC Prado 120, 2,7, 2004
    Посмотрел контакты, вроде окислов нет, все чисто, но как проверять наличие контакта подскажите плиз!
     

Поделиться этой страницей